Installation & Configuration

Welcome to the Nutanix NEXT community. To get started please read our short welcome post. Thanks!

cancel
Showing results for 
Search instead for 
Did you mean: 

Alert but without information

Highlighted
Wayfarer

Alert but without information

Hi,

 

It's really wierd when my doashboard showing good healthy and Data Resiliency Status was OK.

But when I go to Hardware -- Diagram and it show 02 alert on 02 nodes but without information.

How can I determine it, what's happen?

Thank you for any advices.Screen Shot 2017-05-17 at 3.37.06 PM.png

Tags (1)
7 REPLIES
Guardian

Re: Alert but without information

Which hypervisor, AOS and browser you used ?

I personally use log file through CLI for alert investigation

you can refer to https://portal.nutanix.com/#/page/docs/details?targetId=Advanced-Admin-AOS-v51:tro-cvm-logs-r.html 

Wayfarer

Re: Alert but without information

Thank for reply.

I using AOS 5.0.2 with NCC 3.0.1.2 and Chrome browser.

Outrider

Re: Alert but without information

@huynguyen

Just click on the host that having the alerts then click on the Hosts Alert tab (below the diagram) to see further details of the errors

Wayfarer

Re: Alert but without information

@hienle

Thank for reply. I known that but it is weird nothing showing

Screen Shot 2017-05-25 at 8.54.42 AM.png

Outrider

Re: Alert but without information

@huynguyen

Have you tried opening Prism by other web browser?

This error just occurred only with the Hardware Diagram field?

Wayfarer

Re: Alert but without information

@hienle I using both Chrome and Firefox, same result. It only shows with Hardware Diagram and in emails report weekly.

Outrider

Re: Alert but without information

@huynguyen

 

Hmm, personally I think this is a small bug in the new release.

Need to wait for the reply from Nutanix guys